
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Wendy, rêves européens d&#39;une trans équatorienne
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Wendy, rêves européens d&#39;une trans équatorienne" />
<meta itemprop="name" content="Wendy, rêves européens d&#39;une trans équatorienne">


<meta itemprop="description" content="Wendy est née dans le mauvais corps. Depuis son enfance en Équateur dans les années 1980, elle se bat pour que sa véritable identité de femme soit reconnue par ses proches. Dans un pays où l’homosexualité était illégale jusqu’en 1997, Wendy a décidé de refaire sa vie en Europe. Travailleuse du sexe depuis 25 ans, elle est aujourd’hui fière de la femme qu’elle est devenue.">
<meta property="og:description" content="Wendy est née dans le mauvais corps. Depuis son enfance en Équateur dans les années 1980, elle se bat pour que sa véritable identité de femme soit reconnue par ses proches. Dans un pays où l’homosexualité était illégale jusqu’en 1997, Wendy a décidé de refaire sa vie en Europe. Travailleuse du sexe depuis 25 ans, elle est aujourd’hui fière de la femme qu’elle est devenue." />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/58/e9/58e9ed272b46fda6059c5bdb5ce49877.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/58/e9/58e9ed272b46fda6059c5bdb5ce49877.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/wendy-reves-europeens-dune-trans-equatorienne.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/wendy-reves-europeens-dune-trans-equatorienne.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72944" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Wendy, rêves européens d'une trans équatorienne</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="12 juillet 2017 00:00:00">Article publié le 12 juillet 2017</date></div>

            


  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html&amp;text=Wendy, rêves européens d&#39;une trans équatorienne&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72944/image/"  src="http://m.cafebabel.com/cache/2b/e8/2be82b7b1c07fb1499de5b556b6827ab.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Une histoire de Sans_A.
  
  
  
  
     | 
  
    
    Manon Baba.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Une histoire de Sans_A.
  
  
  
  
     | 
  
    
    Manon Baba.
    
  
  
</div>


              
<div class="date">
    <date datetime="12 juillet 2017 00:00:00">Article publié le 12 juillet 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Wendy est née dans le mauvais corps. Depuis son enfance en Équateur dans les années 1980, elle se bat pour que sa véritable identité de femme soit reconnue par ses proches. Dans un pays où l’homosexualité était illégale jusqu’en 1997, Wendy a décidé de refaire sa vie en Europe. Travailleuse du sexe depuis 25 ans, elle est aujourd’hui fière de la femme qu’elle est devenue.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><em>Ce portrait a été réalisé par le média <a href="http://sans-a.fr/">Sans_A</a>.</em></p><p>

La morsure est glaçante. Plus profonde que celles infligées par les chiens errants des <em>« </em>suburbios <em>»</em> de <strong>Guayaquil</strong>, première ville d’<strong>Équateur</strong>. Elle est invisible, tenace. C’est la morsure de la honte. En ce mois de décembre 1985, <strong>Leo</strong>*, 10 ans, se tient là, dans l’amphithéâtre de son école. Profs et élèves sont réunis en conclusion de l’année scolaire. La directrice s’avance et déclare alors à l’assemblée de bambins, sans compassion et avec la volonté de blesser : «<em> Leo est un garçon qui croit être une fille </em>». Le secret est révélé. Avec le poids des regards, la honte la submerge. Et, comme pour se dégager de la morsure, tremblant de colère après le discours, Leo envoie un coup de pied à la directrice, représaille à l’humiliation.</p><p>

«<em> Dès trois ans, j’ai su que j’étais une femme née dans le corps d’un homme </em>», glisse Leo, ou plutôt <strong>Wendy</strong>*, comme elle se nomme depuis qu’elle travaille. Wendy a aujourd’hui 42 ans. Elle tapote ses ongles sur sa table de salon, malice assurée dans le regard, mâchoires dessinées. Wendy s’est installée dans un appartement lové au fond d’une courette du centre de <strong>Nantes</strong>. C’est ici qu’elle vit et reçoit ses clients. « <em>Des vieux, des jeunes, des Noirs, des Blancs, de tous les métiers </em>», détaille-t-elle. Ils paient la passe 150 euros l’heure. «<em> Plus cher que les filles de l’Est qui font le trottoir pour 50 euros, mais chez moi il y a le confort, la discrétion et une douche. </em>» Elle remet une de ses folles mèches brunes et souffle : « <em>Ça fait 20 ans que je fais ce métier </em>»<em>.</em></p><h3>

Enfermée dans un corps d’homme</h3><p>

20 ans aussi qu’elle a quitté son Équateur natal. Sa famille tenait un bazar au rez-de-chaussée de leur maison, dans un quartier populaire de Guayaquil. «<em> Nous étions pauvres mais je ne le savais pas,</em> explique-t-elle. <em>Quand tu es petit, richesse ou pauvreté sont des notions étrangères. </em>» Ses parents divorcent jeunes, son père quitte la maison et sa mère part travailler au <strong>Venezuela</strong>. Leo, aînée de la famille, est alors élevée par sa grand-mère et sa tante, enseignante dans le collège où elle fera ses classes. Son corps de garçon la gêne. «<em> À 10 ans, je me demandais ce qui m’arrivait. Contrairement à mes camarades, les filles ne m’attiraient pas, le football non plus. Les transsexuels naissent avec ce sentiment de différence. Les autres disent qu’on est bizarre et on l’intègre. </em>»<em> </em>Les moqueries, elle les évite en devenant la figure malicieuse d’une bande de gavroches avec qui elle fait les 400 coups dans le quartier. «<em> On se rebellait contre l’ordre injuste. En Équateur, c’était une époque très conservatrice et hypocrite, où l’homosexualité était punie de prison et l’éducation sexuelle se résumait à rester vierge jusqu’au mariage. »</em></p><p>

Sa bande agit en cocon protecteur. « <em>J’étais habillée comme un garçon mais les adultes pensaient que j’étais une fille. Cette différence, mes camarades ne me la faisaient pas ressentir. Ce sont les adultes qui condamnent, les enfants ne jugent pas. Si certains sont mauvais, c’est à cause de l’intolérance inculquée par leurs parents. </em>» Son attitude gêne. Des voisins font des remarques désobligeantes. Elle aimerait expliquer à sa famille qu’elle a la certitude d’être une femme enfermée dans un corps d’homme. Impossible de le faire directement, elle craint de les blesser ou de subir des représailles. Confiante, elle décide d’en parler à son enseignante, «<em> parce que c’est une femme, qu’elle est cultivée et que je croyais qu’elle pouvait me comprendre </em>». Elle lui demande d’en parler à sa tante, prof’ dans le même collège. À la place, l’enseignante en informera la directrice, qui humiliera Wendy devant toute l’école.<em> </em>«<em> Suite au coup de pied, je me suis faite renvoyer. </em>»</p><p><img width="740" height="532"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sansatexte1.jpg"  src="http://m.cafebabel.com/cache/1e/11/1e1158a28feeb3d049561e2b50e9da89.jpg" title="*" />Une lente descente aux enfers commence. « <em>Ma tante a été blessée par la révélation. Elle ne savait pas comment réagir, alors elle m’a amené chez deux psy. Ils ne comprenaient pas ce que je traversais. Ils m’ont mis des électrodes sur la tête, ils voulaient me donner des hormones mâles, ils n’avaient aucune solution. Je n’en veux pas à ma tante, c’était la seule option qu’elle pouvait m’offrir. </em>» Électrodes, hormones et psychologues n’y font rien. Leo se sent toujours femme. Sa tante décide de l’inscrire dans un collège professionnel catholique. Nouvel échec : Wendy fugue pour ne pas avoir à subir une punition humiliante. « <em>J’ai pris mes affaires et je suis partie de la maison à 11 ans. Je voulais devenir femme. La fuite semblait la seule option. </em>»</p><h3>

Sous l’aile des trans de Guayaquil</h3><p>

Elle trouve refuge chez <strong>Erika</strong>, une coiffeuse trans rencontrée dans un bar clandestin de Guayaquil. «<em> À l’époque, la majorité des transsexuels tenaient des salons de coiffure,</em> se souvient-elle. <em>C’était une des seules professions que gays et trans pouvaient exercer sans se faire persécuter. </em>» Erika prend Wendy sous son aile. «<em> Elle avait une chambre derrière le salon où elle me logeait. Tous les jours, je participais aux tâches ménagères. Je passais le balai dans le salon, je faisais les courses et elle m’apprenait la cuisine et la coiffure qui est devenue ma profession. </em>» Wendy apprend à vivre seule mais sa famille lui manque. «<em> Je souffrais de ne pas les voir, surtout de savoir qu’ils ne cherchaient pas à me trouver. C’était facile pourtant, je n’étais pas si loin. Mais ils savaient peut être qu’ils ne pouvaient rien faire pour moi, qu’il fallait que je me trouve toute seule. </em>»</p><p>

Un matin comme un autre, Wendy est à la fenêtre de sa chambre. Elle regarde les badauds circuler dans la rue. Soudain les têtes se détournent et tous les regards se fixent sur un être d’une grande beauté. «<em> Elle marchait lentement, avec assurance. C’était l’époque du breakdance. Elle portait un sublime training, beaucoup de bijoux. Je me rappelle de son visage comme si c’était hier, des cheveux longs comme ceux des Charlie’s Angels. Un style androgyne, très chic et glamour. Un transsexuel. Ça m’a frappée à cet instant. Je me suis dit, voilà ce que je veux être ! Je ne reviendrai pas chez moi tant que je ne serai pas comme elle : riche, femme et belle. </em>»</p><p><img width="740" height="535"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sansatexte2.jpg"  src="http://m.cafebabel.com/cache/f5/40/f540da90edcfe86708d03587ecce5d68.jpg" title="*" />À la fin des années 1980, le milieu transsexuel équatorien est secoué par une vague de départs. Nombre de représentants de la communauté laissent leur métier et leur maison pour tenter l’aventure européenne.<em> </em>«<em> C’était comme une mode,</em> soulève Wendy. <em>Tout le monde partait pour faire la prostitution à Paris. Je ne m’étais jamais prostituée avant mais par curiosité j’ai suivi le mouvement. </em>» Wendy arrive à obtenir un visa touriste pour la <strong>Hollande</strong> et emprunte de l’argent à une amie pour se payer le billet d’avion. « <em>C’était trop compliqué de trouver un visa français alors nous passions toutes par Amsterdam. </em>»<em> </em>Elle s’y fait accueillir par des amies équatoriennes et commence à travailler immédiatement.</p><p>

«<em> La première fois, c’était comme un jeu. Tu vois ces hommes mignons qui vont te payer, c’est réconfortant mais quand tu entres dans l’acte intime, c’est un choc. Parce que tu vas faire des choses auxquelles tu n’es pas habituée. Un homme va toucher ton sexe… Ce n’était pas la première fois que je couchais avec des hommes mais c’était très différent, effrayant même. Rien à voir avec une relation amoureuse. Nous venions d’un pays conservateur, en Hollande c’était plus ouvert, plus pervers aussi. Tu trouves une liberté sexuelle, tu te découvres un corps différent. </em>»</p><h3><strong>L’enfer du bois de Boulogne</strong></h3><p>

Wendy reste deux semaines à <strong>Amsterdam</strong> avant de tenter l’aventure française avec une copine. Elles trouvent un passeur à <strong>Bruxelles</strong> : 1 000 dollars pour se rendre à <strong>Paris</strong>. Elles s’entassent avec trois autres trans latino-américaines, direction le <strong>bois de Boulogne</strong>. «<em> Quand je suis arrivée à Paris c’était l’enfer, l’horrible enfer ! Nous devions travailler dehors par un froid terrible, contre les arbres. Parfois, pendant l’acte, tu te rends compte qu’une quinzaine d’hommes te regardent et se masturbent. Tu laisses faire. Parce que c’est que tu as vu dans les pornos. </em>» Elle se souvient des clients effrayés par la police. Des policiers qui coursent les prostituées dans la forêt. «<em> À cette époque, ils en arrêtaient tous les jours. </em>» Un mois à jouer au chat et à la souris avant de se faire interpeller, direction la maison d’arrêt de <strong>Nanterre</strong>. Wendy y passe 15 jours, isolée à cause de sa transsexualité, avant d’être renvoyée en Équateur. «<em> Tous les trans avaient l’objectif de gagner assez d’argent pour aider la famille au pays.</em> <em>»</em> Pour Wendy, c’est le retour à la case départ.</p><p><img width="740" height="536"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sanstexte3.jpg"  src="http://m.cafebabel.com/cache/49/27/4927f270d20fd15e65d80620240a9b71.jpg" title="*" />Elle reprend son  travail au salon de coiffure. C’est aussi l’occasion de reprendre contact avec la famille. Elle retrouve sa mère qu’elle n’a pas vue depuis sa fugue à 11 ans. L’échange est cordial, presque chaleureux. « <em>Elle m’a dit : </em>je t’accepte telle que tu es,<em> ça m’a soulagée. </em>» Wendy apprend que son père cherche aussi à la revoir. Elle l’invite au salon avec l’idée de se venger de 15 ans d’absence. Elle enfile mini-jupe et décolleté, se maquille abondamment. «<em> Lorsqu’il est entré, je lui ai dit bonjour, il ne m’a pas reconnue. Il s’est assis, puis après quelques minutes est revenu vers moi et m’a dit : </em>c’est toi.<em> Il n’était pas fâché, parce que c’est un homme cultivé, comptable dans une entreprise. Il n’avait que la seule option de m’accepter comme je suis, il le savait. C’est une leçon que j’ai retenue depuis. Si tu acceptes qui tu es, les autres l’accepteront aussi. »</em></p><h3><strong>Un rêve trans-Atlantique</strong></h3><p>

Deux mois plus tard, Wendy décide de tenter à nouveau l’aventure européenne et atterrit cette fois-ci à Bruxelles. Nous sommes en 1989 et la loi belge, plus tolérante envers la prostitution, permet à Wendy de gagner 33 000 francs belges par jour (environ 1 000 dollars à l’époque). Elle loue des chambres et exerce en indépendante durant trois mois, jusqu’à l’échéance de son visa. «<em> Ensuite on sortait du pays et on refaisait un visa, au Danemark par exemple. </em>» Une technique qui lui permet de rester en Europe sans risquer le renvoi. Pendant 5 ans Wendy sillonne le continent en avion, travaille à Amsterdam, Paris, Bruxelles, <strong>Anvers</strong>, <strong>Luxembourg</strong>, <strong>Madrid</strong>, <strong>Barcelone</strong>, <strong>Genève</strong>, <strong>Zurich</strong> et <strong>Bâle</strong>. Une période faste.</p><p>

Elle souhaite s’établir en France mais la menace de la prison la pousse en <strong>Espagne</strong>. Afin d’obtenir des papiers, elle se déclare comme femme de ménage et continue d’exercer discrètement la prostitution. Elle tente de trouver un métier lambda, «<em> mais étrangère et transexuelle, quel autre travail trouves-tu ? Les patrons te regardent comme un singe </em>». Les années passent, Wendy paie ses impôts et finit par obtenir la nationalité espagnole. Un luxe qui lui permet de voyager et de s’établir où bon lui semble en Europe. Sa situation stabilisée, elle décide donc de faire venir sa famille. « <em>J’ai trouvé un logement à Ibiza pour ma mère, j’ai ramené mes cousines, mes tantes et mes oncles en Espagne. Maintenant, à Guayaquil, il est bien vu d’avoir un enfant trans car il rapporte de l’argent et de belles choses d’Europe. </em>»</p><p><img width="739" height="451"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sanstexte4.jpg"  src="http://m.cafebabel.com/cache/bf/9f/bf9f35b6efa2226bbb6a5ae2e14c6101.jpg" title="*" />Parfois Wendy revient en France, car <em>« c’est ici que j’ai le plus de clients,</em>confie-t-elle. <em>Les Français adorent les transsexuels. Ils ont de nombreux fantasmes avec nous, sont moins sociables que les Espagnols mais bien plus chaleureux dans l’intimité. Les Français disent toujours avec curiosité : </em>je veux essayer, juste pour essayer<em>. Mais ils reviennent à chaque fois essayer, encore et encore </em>»<em>.</em> La routine du métier éveille les vices. Pour les éviter, Wendy se tient en alerte, refuse les propositions indécentes ou dangereuses. « <em>Certains clients veulent le faire sans capote ou te demandent de prendre de la coke. Je refuse. J’ai vu des amies sombrer dans la drogue et l’alcool. La prostitution, si tu n’es pas attentive, tu peux t’auto-détruire. Les autres vont profiter de ta beauté et de tes faiblesses. Alors, tu n’es plus qu’un fantôme. </em>»</p><h3><strong>Talons aiguilles</strong></h3><p>

L’âpreté du métier, elle l’aborde comme en entreprise. «<em> Je ne prends pas de risques, je ne paie que ce que je peux me permettre et je veille à mon hygiène. Tu dois faire attention au produit que tu vends… </em>» Elle retire la cafetière du feu. «<em> Mais ce n’est pas uniquement mon corps que je vends. Les hommes ne viennent pas que pour le sexe. Le sexe, c’est la fin du travail. Ce que je vends vraiment, c’est une ouverture. Ce que les hommes ne peuvent pas faire chez eux, ils le font avec moi. Un mari qui aime se déguiser en femme mais n’ose pas le dire à son épouse, le fait avec moi. Je le mets à l’aise. Les trans ont une aura de mystère pour beaucoup d’hommes. </em>»</p><p><img width="740" height="449"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sansatexte5.jpg"  src="http://m.cafebabel.com/cache/35/20/3520605b63d1c7acace99589b68c96f1.jpg" title="*" />Wendy a renoncé au bois de Boulogne et au stress de la vie parisienne pour s’établir à Nantes. Arrivée par hasard, restée pour le calme. Ici, elle ne se mélange pas aux autres prostituées de crainte que la police pense que c’est une mafia. «<em> Si je prends une fille en coloc dans mon appartement, je peux être accusée de proxénétisme. </em>» Alors elle reste seule avec Wesley, son chien, qui s’échappe par la baie vitrée. Elle le rattrape avant de jouer avec. Elle l’a appelé comme ça en l’honneur de <strong>Wesley Snipes</strong>, l’acteur américain de films d’action. Pourtant sa vie, elle le jure, ressemble plutôt à un film d’<strong>Almodóvar</strong> dont elle apprécie la sensibilité du regard. «<em> Il est ironique, il dit la vérité en la maquillant. Comme nous, transsexuels, faisons. </em>»</p><h3><strong>Le retour de la femme prodigue</strong></h3><p>

Aujourd’hui, elle refuse de faire les cents pas sur le trottoir et ne va pas chez les clients. «<em> J’ai peur qu’on me tue et qu’on m’enterre dans le jardin,</em> souffle-t-elle. <em>Tu prends des risques tous les jours dans ce métier. Tu peux tomber sur des psychopathes. Je ne me suis jamais faite voler ou violenter mais je connais plein de collègues à qui c’est arrivé.</em> » Elle, n’utilise que les sites de petites annonces. Car en cas de problème, son statut d’européenne lui permet d’appeler la police sans crainte. Catholique pratiquante, elle laisse aussi un cierge allumé sur son autel à la vierge, appuyé contre l’un des murs roses du salon. «<em> On ne sait jamais. </em>» Chaque semaine, elle gagne au minimum 900 euros pour une dizaine de clients. <em>« Avant la crise de 2008, je gagnais environ 5 000 euros par mois. Aujourd’hui, je gagne moins parce que je travaille moins. Je suis sur la fin. J’ai tenu mes objectifs. J’ai acheté 6 maisons en Équateur et mis ma famille hors du besoin. </em>»</p><p><img width="740" height="453"class="img-width-3 img-left" data-copyright="Manon Baba." data-copyright-url="" data-media-path="uploads/2017/07/11/sansatexte6.jpg"  src="http://m.cafebabel.com/cache/17/be/17bec13a778b96fa4cf20cd2aca5d565.jpg" title="*" />L’année prochaine, c’est sûr, elle arrêtera tout ça. «<em> Je ne veux pas finir par me sentir vide. Je veux me sentir vivre. </em>»<em> </em>Elle prévoit de retourner au pays ouvrir un service de traiteur ou de stylisme personnalisé. L’Équateur lui manque. La dernière fois lorsqu’elle est rentrée pour Noël, elle a frappé au bureau de sa tante dans son ancien collège. La porte s’est ouverte sur la directrice. Wendy a sursauté. La directrice l’a regardée, sans reconnaître l’enfant qu’elle avait humilié. A-t-elle feinté l’ignorance, par honte, par culpabilité ? Wendy aime à le croire. «<em> Peu importe</em>, dit-elle. <em>J’ai accompli mon rêve. Je peux mourir tranquille car je sais que je manquerai à ma famille et mes amis.</em> » Dans la rue de son enfance, c’est désormais sur Wendy que se tournent les regards. Elle en est convaincue, le petit Leo serait fier de la femme qu’il est devenue.</p><p><em>* les prénoms ont été modifiés</em></p><p><em>Une histoire racontée par Matteo Maillard, illustrée par Manon Baba</em></p><p><i>---</i></p><h4>

Ce portrait a été réalisé par le média<em> Sans A_</em>, qui a pour mission de rendre visibles les invisibles et d'encourager à l'action sa communauté. Pour sa 6ème saison, «<em> </em>Le tapin s'exprime », Sans A_, grâce à une série portraits, donne la parole à ceux qui vivent la prostitution. Une saison à découvrir sur <a href="https://mltrk.io/link/http%3A%2F%2Fwww.sans-a.fr%2F/x21vt7QkCIy0gq9vChU9">www.sans-a.fr</a>. </h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/f0/65/f06568799f327ebd1c0445242ae6c05b.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Sans_A .
    </dd>
    <a href="/babeliens/16021/sans_a.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html&amp;text=Wendy, rêves européens d&#39;une trans équatorienne&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/wendy-reves-europeens-dune-trans-equatorienne.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/wendy-reves-europeens-dune-trans-equatorienne.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/societe/article/la-gay-pride-de-madrid-orgueil-et-prejuges.html">
              
                <img src="http://m.cafebabel.com/cache/0e/1e/0e1ee2261fd35b3cdb071d0f1fc42085.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">La Gay Pride de Madrid : orgueil et préjugés</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/video-virginie-benevole-pour-la-gay-pride-a-paris.html">
              
                <img src="http://m.cafebabel.com/cache/87/f3/87f3738588f7452869356e4dc02ea419.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">[VIDÉO] Virginie, bénévole pour la Gay Pride à Paris</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/paris-girl-power-a-la-gay-pride.html">
              
                <img src="http://m.cafebabel.com/cache/15/3e/153e194d5a17decdc1a0a0aaf576d42c.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Paris : Girl Power à la Gay Pride</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/existrans-quand-les-lgbt-marchent-sur-paris.html">
              
                <img src="http://m.cafebabel.com/cache/72/76/727665ecc30986f427cd055b5d90c3ab.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Existrans' : quand les LGBT marchent sur Paris</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/journaliste-trans-en-turquie-cette-societe-est-hypocrite.html">
              
                <img src="http://m.cafebabel.com/cache/80/a2/80a2aa6fb7dc99aac6f823ccb47ad115.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Journaliste trans en Turquie : « Cette société est hypocrite »</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

