
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Sacs plastiques en Italie : un débat en carton ?
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Sacs plastiques en Italie : un débat en carton ?" />
<meta itemprop="name" content="Sacs plastiques en Italie : un débat en carton ?">


<meta itemprop="description" content="L’introduction d&#39;une nouvelle loi sur le paiement des sacs en plastique suscite la polémique en Italie. Plûtot que de payer 2 centimes par sachet, une partie de la population va même jusqu&#39;à avancer des théories complotistes. Et si réduire la consommation de plastique pour sauver la planète valait bien plus cher ?">
<meta property="og:description" content="L’introduction d&#39;une nouvelle loi sur le paiement des sacs en plastique suscite la polémique en Italie. Plûtot que de payer 2 centimes par sachet, une partie de la population va même jusqu&#39;à avancer des théories complotistes. Et si réduire la consommation de plastique pour sauver la planète valait bien plus cher ?" />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/e6/5f/e65ff2293314e644c278df8b2c4d7143.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/e6/5f/e65ff2293314e644c278df8b2c4d7143.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/sacs-plastiques-en-italie-un-debat-en-carton.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/sacs-plastiques-en-italie-un-debat-en-carton.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74414" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Sacs plastiques en Italie : un débat en carton ?</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="12 janvier 2018 00:00:00">Article publié le 12 janvier 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.it/lifestyle/articolo/video-sacchetti-di-plastica-una-polemica-tutta-italiana.html" data-editorial="74409" title="italien">
            it
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/lifestyle/articulo/video-no-sin-mi-bolsa-el-nuevo-drama-a-la-italiana.html" data-editorial="74411" title="espagnol">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/video-italien-postet-gegen-kostenpflichtige-plastiktuten.html" data-editorial="74413" title="allemand">
            de
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html" data-editorial="74414" title="français">
            fr
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html&amp;text=Sacs plastiques en Italie : un débat en carton ?&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74414/image/"  src="http://m.cafebabel.com/cache/d8/29/d829bc41a49316497bdc4f5729363f70.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Sacchetti di plastica, polemica tutta italiana
  
  
  
  
     | 
  
    
    Johan Giraud
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Sacchetti di plastica, polemica tutta italiana
  
  
  
  
     | 
  
    
    Johan Giraud
    
  
  
</div>


              
<div class="date">
    <date datetime="12 janvier 2018 00:00:00">Article publié le 12 janvier 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>L’introduction d'une nouvelle loi sur le paiement des sacs en plastique suscite la polémique en Italie. Plûtot que de payer 2 centimes par sachet, une partie de la population va même jusqu'à avancer des théories complotistes. Et si réduire la consommation de plastique pour sauver la planète valait bien plus cher ?</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/CYcefba4DkY" title="Video player" type="text/html"></iframe></p><p>

---</p><h4>

Notre série <a href="https://www.youtube.com/playlist?list=PLfUqYTfQgmECyQMaxyOnzvwQQ43CuS2wA">WHO CARES?</a> est un approfondissement sur les débats glocal. Qu'est-ce qu'il s'est passé en Pologne qui personne en Espagne connait? Qu'est-ce qu'a fait exploser le débat sur internet en Frace et dont on n'en parle pas en Italie?? Et bien, nous, en tant que magazine européen, nous tenions beaucoup. We care!</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/f7/3d/f73dec91c7d713e95d27daee3800c9ef.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Veronica Di Benedetto Montaccini
    </dd>
    <a href="/babeliens/15511/veronica-di-benedetto-montaccini.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/d7/3b/d73bd815471c8658b071edb77e63bd1d.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traducteur</dt>
    

    <dd>
      marisa melfi
    </dd>
    <a href="/babeliens/11692/marisa-melfi.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html&amp;text=Sacs plastiques en Italie : un débat en carton ?&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/sacs-plastiques-en-italie-un-debat-en-carton.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/sacs-plastiques-en-italie-un-debat-en-carton.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

