
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Meet My Hood : Stuttgart-Ost, en Allemagne
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Meet My Hood : Stuttgart-Ost, en Allemagne" />
<meta itemprop="name" content="Meet My Hood : Stuttgart-Ost, en Allemagne">


<meta itemprop="description" content="Stuttgart-Ost n’est pas branché. Enfin, pas encore. Mais quand ce sera le cas dans quelques années, vous pourrez dire que vous connaissiez déjà. À première vue, le quartier fait vieillot et sale. Mais à y regarder de plus près, on y trouve des bars sympas, des maisons en briques pittoresques et diverses curiosités : de l’observatoire aux vestiges d’une cité en passant par la statue d’un carlin.">
<meta property="og:description" content="Stuttgart-Ost n’est pas branché. Enfin, pas encore. Mais quand ce sera le cas dans quelques années, vous pourrez dire que vous connaissiez déjà. À première vue, le quartier fait vieillot et sale. Mais à y regarder de plus près, on y trouve des bars sympas, des maisons en briques pittoresques et diverses curiosités : de l’observatoire aux vestiges d’une cité en passant par la statue d’un carlin." />


<meta property="og:url" content="http://www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/a6/e0/a6e039e76a068b9635ad78ca07386476.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/a6/e0/a6e039e76a068b9635ad78ca07386476.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/meet-my-hood-stuttgart-ost-en-allemagne.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/meet-my-hood-stuttgart-ost-en-allemagne.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71472" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Meet My Hood : Stuttgart-Ost, en Allemagne</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="22 février 2017 00:00:00">Article publié le 22 février 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.de/lifestyle/artikel/meet-my-hood-stuttgart-ost.html" data-editorial="71339" title="allemand">
            de
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html" data-editorial="71472" title="français">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/meet-my-hood-stuttgart-ost.html" data-editorial="71493" title="anglais">
            en
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html&amp;text=Meet My Hood : Stuttgart-Ost, en Allemagne&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71472/image/"  src="http://m.cafebabel.com/cache/4f/53/4f53fd3d93475aa0ccb2334afcd7bad0.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Stuttgart-Ost
  
  
  
  
     | 
  
    
    <a href="http://www.cafebabel.de/meet-my-hood/">©Sophie Rebmann/ Johan Giraud</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Stuttgart-Ost
  
  
  
  
     | 
  
    
    <a href="http://www.cafebabel.de/meet-my-hood/">©Sophie Rebmann/ Johan Giraud</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="22 février 2017 00:00:00">Article publié le 22 février 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p><strong>Stuttgart-Ost n’est pas branché. Enfin, pas encore. Mais quand ce sera le cas dans quelques années, vous pourrez dire que vous connaissiez déjà. À première vue, le quartier fait vieillot et sale. Mais à y regarder de plus près, on y trouve des bars sympas, des maisons en briques pittoresques et diverses curiosités : de l’observatoire aux vestiges d’une cité en passant par la statue d’un carlin.</strong></p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Stuttgart-Ost</strong> se cache derrière le site historique de <strong>Wagenburg </strong>. On ne vient se perdre ici que pour rendre visite à des amis ou bien si l’on étend un peu sa promenade à travers le <strong>Schlosspark</strong> jusqu’à se retrouver dans le <strong>parc de la Villa Berg</strong>. En bus, le quartier est à 5 minutes du centre-ville de Stuttgart, de la gare ou de la <strong>Königsstraße</strong>, l’artère commerçante de la capitale du <strong>Bade-Wurtemberg</strong>. Les habitants se félicitent des nombreux commerces et infrastructures : que ce soit la poste, l’école ou le médecin, tout est à deux pas. Parallèlement, le quartier est vaste, tout à fait calme, très vert et absolument pas surpeuplé.</p><h3><strong>De briques et de broc</strong></h3><p>

Mais : Stuttgart-Ost est loin d’être un quartier à la mode et encore moins un quartier dont on dirait qu’il est particulièrement beau. Ici prédominent d’inesthétiques constructions des années 60 et 70. Cela dit, en regardant de plus près, à côté de ces affreuses rangées de maisons se trouvent aussi des rues parsemées de belles propriétés de briques construites individuellement qui, bien souvent, disposent même de jardins et de balcons. Dans le quartier, les rues se rejoignent sur de petites places avec des arbres ou des bancs. Le cœur de ce joli coin de Stuttgart-Ost est la <strong>Teckplatz</strong> avec la fontaine <strong>Jünglingsbrunnen</strong>. Au début du 20ème siècle, elle servait de place du marché mais ce n’est plus le cas aujourd’hui. Cela en fait l’endroit idéal pour ouvrir un café avec des guirlandes lumineuses <em>hipster</em> ou un petit restaurant avec terrasse.</p><p><img width="740" height="498"class="img-width-3 img-left" data-copyright="©Johan Giraud/ cb" data-copyright-url="http://www.cafebabel.de/meet-my-hood/" data-media-path="uploads/2017/02/20/plan_MMH_Stuttgart_2.jpg"  src="http://m.cafebabel.com/cache/1b/71/1b714567ee996d1889b26d8b1ecebb08.jpg" title="Stuttgart-Ost." />Enfin, on n’en est pas (encore) là. Mais la gentrification est déjà en marche. On trouve encore des cordonniers installés depuis fort longtemps et des boulangeries traditionnelles. Mais des boutiques et modèles commerciaux récents et branchés ont aussi fait leur apparition : un barbier, une boutique qui transforme de vieilles caisses de vin en étagères et les vend cher ou un salon de coiffure qui expose uniquement des machines à café dans sa vitrine. De plus en plus de jeunes familles viennent s’installer. Aussi, une crèche et une école de yoga pour enfants sont soudainement apparues. En parallèle, des tags « non à la gentrification » se sont multipliés sur les façades des maisons. </p><p>

Ironiquement, Stuttgart-Ost a dû être transformé en immense cité il y a une centaine d’années pour pallier à une pénurie de logements. Avec l’industrialisation, la population de Stuttgart a quasiment triplé en l’espace de 35 ans : 250 000 personnes y vivaient en 1905 pour seulement 90 000 habitants en 1870. Le « <em>Syndicat pour le bien de la classe laborieuse </em>» a œuvré pour fournir des logements abordables. Du coup, une certaine « <strong>Kolonie Ostheim </strong>» a vu le jour à Stuttgart-Ost entre 1891 et 1903 avec ses 1 267 nouvelles habitations. Les maisons de briques sont un héritage de cette époque et ont depuis conservé tout leur cachet. Même si la même structure de base a été utilisée pour chacune d’entre elles, elles sont toutes uniques : les architectes ont utilisés différentes formes de toits, de fenêtres arquées, de balcons ou de petites tourelles afin de leur donner des apparences individuelles.</p><h3>

Le mot des voisins</h3><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/7el5NJTj9ww" title="Video player" type="text/html"></iframe></p><h3>

Combien ça coûte ?</h3><p><img width="740" height="409"class="img-width-3 img-left" data-copyright="Johan Giraud/Cafébabel" data-copyright-url="" data-media-path="uploads/2017/02/09/DATA_MAP_Stuttgart-01.png"  src="http://m.cafebabel.com/cache/dd/be/ddbe210c3812a4dd4e738790d6590e23.jpg" title="Pour Stuttgart les prix sont – enfin surtout quand on a de la chance – relativement bas. Mais ils risquent de ne pas le rester très longtemps... " />Un peu vieillot, à d’autres endroits négligé et pauvre, avec une population très mélangée, le quartier a aussi un côté farfelu. Stuttgart-Ost dispose en effet de son lot de bizarreries. Sur la <strong>Eugensplatz</strong>, où l’on peut savourer de délicieuses glaces en été chez le<strong> Glacier</strong><strong> Pinguin</strong> et profiter toute l’année d’une vue magnifique sur Stuttgart, se trouve aussi la <strong>Mops-Säule</strong> (<em>Sculpture du Carlin, ndt</em>). Elle a été dédiée à l’humoriste<strong> Vicco von Bülow</strong> (1923-2011), rendu célèbre à la télévision allemande en tant que « Loriot ». C’est de lui que vient la phrase « <em>Une vie sans carlin est possible, mais dénuée de sens </em>».</p><h3><strong>Les gens</strong></h3><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="©Sophie Rebmann " data-copyright-url="" data-media-path="uploads/2017/02/20/DSC_0070.JPG"  src="http://m.cafebabel.com/cache/87/16/871639a7224c7d00002259be827387ed.jpg" title="Philipp (22) « Des logements bon marché pour les étudiants » " /></p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="©Sophie Rebmann " data-copyright-url="" data-media-path="uploads/2017/02/20/DSC_0121.JPG"  src="http://m.cafebabel.com/cache/5b/65/5b6559427477f63ef11e347747c9923a.jpg" title="Chiller dans le Parc Villa Berg - Stuttgart-Ost" /></p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="©Sophie Rebmann " data-copyright-url="" data-media-path="uploads/2017/02/20/DSC_0082.JPG"  src="http://m.cafebabel.com/cache/36/e9/36e9f1f6652bde929a179048b3995570.jpg" title="Un matin à Stuttgart-Ost" /></p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="©Sophie Rebmann " data-copyright-url="" data-media-path="uploads/2017/02/20/DSC_0145.JPG"  src="http://m.cafebabel.com/cache/75/12/7512a3262e217864d7a05762a9551263.jpg" title="May Than (36) « J’aime Stuttgart-Ost » " /></p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="©Sophie Rebmann " data-copyright-url="" data-media-path="uploads/2017/02/20/DSC_0170.JPG"  src="http://m.cafebabel.com/cache/79/c4/79c4d3fa3f41d574cba23a1008f6dff8.jpg" title="Étudiant : « On n’est pas les uns sur les autres ici » " /></p><h3>

Les endroits du quartier</h3><p><strong><a href="https://www.facebook.com/pages/Schlampazius/153856097983598?fref=ts">Schlampazius</a></strong> - Wagenburgstraße 147, 70186 Stuttgart</p><p>

Si l’on remonte depuis la place entre de vieilles villas, on tombe sur le secteur de la <strong>Uhlandshöhe</strong> sur laquelle se situe l’observatoire de la ville qui, les nuits sans nuages, reçoit des visiteurs venus admirer le ciel. Le <strong>Schlampazius</strong> est un bar légendaire qui n’est ni bien situé, ni d’apparence particulièrement accueillante. Celui qui s’y aventure se retrouve cependant face à une pièce unique de Stuttgart : des posters de <strong>Jim Morrison</strong>, <strong>Janis Joplin</strong>, <strong>Jimi</strong><strong> Hendrix</strong>, du <strong>Che</strong><strong> Guevara</strong> et de <strong>Frank</strong><strong> Zappa</strong> sont affichés sur les murs et derrière le bar, entre bouteilles d’alcool et autocollants « <a href="http://www.cafebabel.fr/societe/article/pouvoir-citoyen-a-berlin-greenleaks-stuttgart-21-et-eau-publique.html">Stopp <strong>Stuttgart 21 </strong></a>», une initiative citoyenne qui lutte contre des projets de travaux coûteux au niveau de la gare de Stuttgart, se cachent toutes sortes de curiosités. Avec leurs coulures de cire, les chandeliers témoignent de la longue histoire des lieux. <strong>Ramon</strong> se tient derrière le comptoir depuis 43 ans. Il a jadis fui la dictature de <strong>Franco</strong> et a atterri à Stuttgart. En réalité, il aurait voulu fermer le bar fin décembre 2016, mais il est toujours là – <a href="http://www.stuttgarter-zeitung.de/inhalt.im-schlampazius-geht-s-weiter-zu-besuch-bei-janis-jim-und-jimi.7eef9cb6-92da-4e62-bc7c-1bd78db90fc3.html">ce que la <em>Stuttgarter Zeitung</em> a célébré dans un long article sur le Schlampazius.</a></p><p><a href="https://www.facebook.com/laboratorium.stuttgart/"><strong>Laboratorium</strong></a> - Wagenburgstraße 140, 70186 Stuttgart</p><p>

Le Schlampazius et le <strong>Laboratorium </strong>qui se trouve juste à côté, étaient les lieux de rendez-vous de la scène alternative de Stuttgart dans les années 1970 et 80. Au Laboratorium, des concerts ont, aujourd’hui encore, régulièrement mais également des représentations de cabaret et de théâtre, C’est en ces lieux que la RAF (<em>Fraction armée rouge, ndlt</em>) serait née et se serait régulièrement réunie – du moins, d’après les bruits qui courent.</p><p><strong><a href="https://www.facebook.com/pages/Villa-Berg-Park/329358643820880?fref=ts">Parc Villa Berg</a></strong></p><p>

À la limite sud du quartier se tient le <strong>Parc Villa Berg</strong> qui est relié au <strong>Schlosspark</strong> par un pont. Dès le mois de mars abondent sur son versant sud des amateurs de soleil venus se dorer la pilule à demi-nus. Le parc a hérité son nom de la <strong>Villa Berg</strong>, un bâtiment du milieu du 19ème siècle dans le style de la Haute Renaissance italienne. Elle a servi de résidence d’été au roi pendant une courte période, puis est devenue propriété de la ville et plus tard, de la chaîne radio et télé <em>Süddeutscher Rundfunk</em> qui l’utilisait pour retransmettre des concerts. Depuis, le bâtiment est resté vide mais il devrait être de nouveau utilisé. </p><p><a href="https://www.facebook.com/buschpilot.stuttgart/"><strong>Buschpilot</strong></a><strong> - </strong>Karl-Schurz-Straße 28c, 70190 Stuttgart</p><p>

Sur l’autre versant du Parc Villa Berg, entre buissons et arbres bas, le <strong>Buschpilot</strong>, un établissement construit sur pilotis, fait à la fois office de restaurant, de café et de Biergarten : la journée on est servi à l’intérieur et si une envie de douceurs et de soleil nous prend, on peut se procurer un café et une part de gâteau et s’installer sur un transat dans l’herbe – et le soir, on peut manger sur la terrasse.</p><p><strong>Udo Snack - </strong>Schwarenbergstraße 40, 70190 Stuttgart</p><p>

Une petite faim se fait sentir après avoir fait le tour du quartier ? Une halte à <strong>Udo Snack</strong> semble être toute indiquée. C’est un restaurant de burgers dont la filiale jouit d’un très grand succès dans le centre-ville : il n’est pas rare de devoir y faire la queue pendant une demi heure. Pourtant, le bistrot tire ses origines du quartier Stuttgart-Ost. Et ici, on peut (encore) commander son burger à la pause déjeuner sans avoir à attendre une minute.</p><p>

__</p><h4><strong>Cet article fait partie du projet de cafébabel, </strong><a href="http://cafebabel.fr/meetmyhood"><strong>Meet My Hood</strong></a><strong>, qui a pour objectif de faire découvrir les quartiers des principales villes européennes, en chantant. <a href="http://www.cafebabel.co.uk/participate.html">C’est ici pour participer</a>, si vous voulez présenter votre quartier.  </strong></h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/e7/5c/e75cbb59d6ca694ce906e8eab0fca803.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Sophie Rebmann
    </dd>
    <a href="/babeliens/14987/sophie-rebmann.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/e9/8b/e98b38c248dc81075ebbf105dd6a0d72.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traducteur</dt>
    

    <dd>
      Manon Valère
    </dd>
    <a href="/babeliens/12280/manon-valere.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html&amp;text=Meet My Hood : Stuttgart-Ost, en Allemagne&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/style-de-vie/article/meet-my-hood-stuttgart-ost-en-allemagne.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/meet-my-hood-stuttgart-ost-en-allemagne.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/style-de-vie/article/meet-my-hood-saint-gilles-a-bruxelles.html">
              
                <img src="http://m.cafebabel.com/cache/ee/f9/eef9a5eee1ce93e5094476c1636b1e41.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Meet My Hood : Saint-Gilles, à Bruxelles</h2>
            </a>
          </article>
        
          <article>
            <a href="/style-de-vie/article/meet-my-hood-zuglo-budapest.html">
              
                <img src="http://m.cafebabel.com/cache/f1/85/f1859d2d99f8184208767ecc953a52f9.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Meet My Hood : Zugló, Budapest</h2>
            </a>
          </article>
        
          <article>
            <a href="/style-de-vie/article/meet-my-hood-13eme-arrondissement-paris.html">
              
                <img src="http://m.cafebabel.com/cache/5e/25/5e2555a2b52354499dfe9b0ff512eb4a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Meet My Hood : 13ème Arrondissement, Paris</h2>
            </a>
          </article>
        
          <article>
            <a href="/style-de-vie/article/meet-my-hood-reiherstieg-a-hambourg.html">
              
                <img src="http://m.cafebabel.com/cache/c1/4c/c14c291505e22bc70519aa325026f751.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Meet My Hood : Reiherstieg, à Hambourg</h2>
            </a>
          </article>
        
          <article>
            <a href="/style-de-vie/article/meet-my-hood-exarchia-a-athenes.html">
              
                <img src="http://m.cafebabel.com/cache/f1/ce/f1ce6b902f386516c2d29d498432e86b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Meet My Hood : Exarchia, à Athènes</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

