
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          L&#39;avortement en Roumanie : l&#39;histoire interdite
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="L&#39;avortement en Roumanie : l&#39;histoire interdite" />
<meta itemprop="name" content="L&#39;avortement en Roumanie : l&#39;histoire interdite">


<meta itemprop="description" content="Tout récemment, un droit qui paraissait intouchable a fait irruption dans le débat public voire en passé d’être abrogé dans certains pays. L&#39;Amérique de Trump, la Pologne de Szydlo, l&#39;Espagne de Rajoy ou la France de Fillon ont jeté le trouble sur l’IVG. Témoignage de la sensibilité du sujet, le précédent roumain jette une lumière crue sur le danger de l’interdiction de l’avortement.">
<meta property="og:description" content="Tout récemment, un droit qui paraissait intouchable a fait irruption dans le débat public voire en passé d’être abrogé dans certains pays. L&#39;Amérique de Trump, la Pologne de Szydlo, l&#39;Espagne de Rajoy ou la France de Fillon ont jeté le trouble sur l’IVG. Témoignage de la sensibilité du sujet, le précédent roumain jette une lumière crue sur le danger de l’interdiction de l’avortement." />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/00/e4/00e483f1a58e870a194c466f7f7b0f64.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/00/e4/00e483f1a58e870a194c466f7f7b0f64.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/lavortement-en-roumanie-lhistoire-interdite.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/lavortement-en-roumanie-lhistoire-interdite.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="66991" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >L'avortement en Roumanie : l'histoire interdite</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="6 janvier 2017 00:00:00">Article publié le 6 janvier 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.de/wien/artikel/das-absolute-verbot-abtreibung-in-rumanien.html" data-editorial="66693" title="allemand">
            de
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html" data-editorial="66991" title="français">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/article/a-total-ban-abortion-in-romania.html" data-editorial="67447" title="anglais">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.pl/spoeczenstwo/artykul/cakowity-zakaz-aborcji-jak-to-wygladao-w-rumunii.html" data-editorial="67233" title="polonais">
            pl
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html&amp;text=L&#39;avortement en Roumanie : l&#39;histoire interdite&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/66991/image/"  src="http://m.cafebabel.com/cache/e7/da/e7da56df0e1db48557a898b22624a80c.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    <a href="https://unsplash.com/">(cc) unsplash</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    <a href="https://unsplash.com/">(cc) unsplash</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="6 janvier 2017 00:00:00">Article publié le 6 janvier 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Tout récemment, un droit qui paraissait intouchable a fait irruption dans le débat public voire en passé d’être abrogé dans certains pays. L'Amérique de Trump, la Pologne de Szydlo, l'Espagne de Rajoy ou la France de Fillon ont jeté le trouble sur l’IVG. Témoignage de la sensibilité du sujet, le précédent roumain jette une lumière crue sur le danger de l’interdiction de l’avortement.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Roumanie</strong>, 1966. Le dictateur <strong>Nicola Ceaușescu</strong> émet le « décret 770 », un nom qui devait devenir un véritable adage après sa mort. Ce décret interdit les avortements - seule exception est faite aux femmes âgées de plus de 45 ans et celles ayant déjà quatre enfants à leur charge. En parallèle, le dictateur limite de beaucoup la vente de <a href="http://www.demogr.mpg.de/papers/workshops/010623_paper25.pdf">contraceptifs</a>. À la source de ces mesures n’est autre que sa vision de « l’homme nouveau » : il souhaite faire croître la population roumaine de 10 millions de personnes en 24 ans, d’ici 1990. Toute une génération atteindra donc l’âge adulte sans avoir connu autre chose que le socialisme d’État et elle sera ainsi à l’origine du nouvel homme tel que le conçoit le modèle soviétique. D’innombrables écoles, maternelles et primaires, sont construites du jour au lendemain.</p><h3><strong>Les enfants du décret 770 </strong></h3><p>

L’expérience semble d’abord réussie : suite au décret 770, le <a href="http://jfprhc.bmj.com/content/39/1/2/F1.large.jpg">taux de fécondité</a> augmente et passe de moins de 2 enfants à plus de 3 enfants par femme en moins d’un an, l’objectif visé est de 4 enfants par femme. <a href="http://jfprhc.bmj.com/content/39/1/2.full">Une étude</a> publiée en 2013 constate cependant les effets secondaires funestes de cette politique. Le taux de mortalité suite aux avortements ne cesse d’augmenter : de 20 femmes sur 100 000 en 1966, il atteint son point culminant avec 150 femmes sur 100 000 en 1982. Le décret est encore renforcé trois ans plus tard. Le taux de mortalité baisse pour une durée limitée. Mais il a de nouveau atteint le même chiffre en 1989. La mise en œuvre de ce décret est bien concrète, ainsi il entraîne un scrutin des cycles de menstruation, afin de repérer et interroger celles qui ne tombent pas enceintes. Les médecins pratiquants des avortements sont lourdement punis et trop souvent, les femmes ont recours à des amateurs, avec des conséquences fatales.</p><p>

En 1989, la révolution éclate en Roumanie et la génération qui devait être le fondement de la gloire du pays, les enfants du décret 770, est finalement responsable de la destitution, de l’arrestation et de l’exécution de Ceaușescu. Une des premières actions du gouvernement social-démocrate sera l’annulation du texte. L’avortement devient ainsi légal, ce qui se fait rapidement sentir. Le taux d’avortement légal connaît une augmentation fulgurante : de 20 lors la première année, il passe à 160 dans la deuxième, avant de baisser de nouveau l’année d’après. Cependant, ce taux reste un des plus élevés en Europe. D’après quelques <a href="http://apps.who.int/iris/bitstream/10665/43113/1/9739953166.pdf">statistiques officielles</a>, 178 avortements pour 1 000 femmes âgées entre 15 et 49 ans ont eu lieu en 1990. En 2001, le chiffre était de 34. À titre de comparaison, l’<strong>Autriche</strong> compte actuellement environ 14 IVG pour 1 000 femmes âgées entre 14 et 45 ans.</p><h3><strong>Inquiétude mondiale</strong></h3><p>

Aujourd’hui, les chercheurs tirent plusieurs conclusions des événements en Roumanie : une femme qui souhaite avorter ne se laisse pas dissuader par des lois restrictives. Les statistiques dans le cas de la Roumanie montrent indubitablement que, lorsque l’État s’approprie des droits sur le corps de la femme, elles font appel à d’autres moyens, si besoin illégaux ou dangereux, afin de revendiquer le droit de disposer de leur propre corps. Ceci est pertinemment illustré par le documentaire <em>Children of the decree</em> (<em>« Les enfants du decret », ndlr</em>) sorti en 2004 et qui se consacre au décret 770 et à ses conséquences. D’après le film, environ 11 000 décès sont survenus suite à des avortements qui ont mal tourné.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/ZgZJ-IV8Et0" title="Video player" type="text/html"></iframe></p><p><em>« Children of the decree » - Film complet (en anglais)</em></p><p>

Un cas similaire peut être observé en <strong>Albanie</strong>, où l'<a href="http://derstandard.at/1319183008141/Albanien-Maedchen-gelten-immer-noch-als-schwere-Last">avortement en fonction du sexe de l’enfant</a> constitue un véritable problème. En effet, la population fait en majorité appel à des IVG lorsqu'il s'agit d'une fille. Car une fille est encore et toujours perçue comme un fardeau, alors qu'un garçon garantit la survie de la famille. En <strong>Irlande</strong>, ce sujet est également d’une grande actualité, une IVG n’est autorisée que si la vie de la mère est en jeu. Le plus souvent, les femmes souhaitant avorter choisissent dans ce cas-là d’effectuer l’IVG en <strong>Grande-Bretagne</strong>. D’après des <a href="http://derstandard.at/2000027911077/Es-regt-sich-Widerstand-gegen-das-irische-Abtreibungsverbot">estimations</a> officielles, il s’agirait de 4 000 à 7 000 femmes. Dans les hôpitaux britanniques, il est ainsi possible de trouver <a href="http://www.theguardian.com/commentisfree/2013/jan/15/abortion-romanian-history">un large choix de livres ou conseils de lecture</a> qui s’adresse spécifiquement aux personnes issues de ce pays voisin, plus conservateur.</p><p>

La restriction du droit à l’avortement, que réclame le <a href="http://www.cafebabel.fr/societe/article/pologne-la-folle-semaine-des-femmes-et-de-livg.html">gouvernement polonais</a> ainsi que <a href="http://www.cafebabel.fr/politique/article/lettre-dune-vilaine-fille-a-donald-trump.html"><strong>Donald Trump</strong>, candidat aux élections présidentielles américaines</a>, ne peut être dans l’intérêt d’un pays qui met la santé et le bonheur de la population au premier plan. Le corps humain, et en particulier celui de la femme, est plus que jamais l'objet d'affrontements politiques. Ce qui met surtout en danger le droit fondamental de chacun à disposer de son propre corps.</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ce/0b/ce0b53f59ee4e964c900087b9b61c542.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Marita Gasteiger
    </dd>
    <a href="/babeliens/11747/marita-gasteiger.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/15/13/1513a8be8df779a0b032963564f8dc0e.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traducteur</dt>
    

    <dd>
      Katharina Weck
    </dd>
    <a href="/babeliens/14395/katharina-weck.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html&amp;text=L&#39;avortement en Roumanie : l&#39;histoire interdite&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/lavortement-en-roumanie-lhistoire-interdite.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/lavortement-en-roumanie-lhistoire-interdite.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/politique/article/politique-en-roumanie-nous-ne-faisons-aucun-progres.html">
              
                <img src="http://m.cafebabel.com/cache/20/f6/20f67a992c833b218dea468b02722cee.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Politique en Roumanie : « Nous ne faisons aucun progrès »</h2>
            </a>
          </article>
        
          <article>
            <a href="/politique/article/lettre-dune-vilaine-fille-a-donald-trump.html">
              
                <img src="http://m.cafebabel.com/cache/bf/54/bf5497ce5dad7197275c1931d1d941c4.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Lettre d'une vilaine fille à Donald Trump</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/pologne-la-folle-semaine-des-femmes-et-de-livg.html">
              
                <img src="http://m.cafebabel.com/cache/99/fa/99fa728b9b7cf9370b00c3183e877d79.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Pologne : la folle semaine des femmes et de l'IVG</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/mariage-gay-en-roumanie-lunion-fait-le-divorce.html">
              
                <img src="http://m.cafebabel.com/cache/e4/1b/e41bf4cb9eef05d7894738d302d5a500.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Mariage gay en Roumanie : l'union fait le divorce</h2>
            </a>
          </article>
        
          <article>
            <a href="/style-de-vie/article/roumanie-la-clope-au-ban.html">
              
                <img src="http://m.cafebabel.com/cache/a3/53/a35325c33326c1c7690d55522cc5d176.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Roumanie : la clope au ban</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/avortement-en-pologne-mon-corps-mon-choix.html">
              
                <img src="http://m.cafebabel.com/cache/72/c1/72c1a12d3431a4cbfe626f8c6a0db7a5.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Avortement en Pologne : « Mon corps, mon choix »</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/loi-sur-lavortement-en-pologne-la-gronde-qui-grossit.html">
              
                <img src="http://m.cafebabel.com/cache/5d/fd/5dfdb79df19eed54a47231d7d59ed45b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Loi sur l'avortement en Pologne : la gronde qui grossit</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/avortement-en-espagne-on-marche-sur-des-oeufs.html">
              
                <img src="http://m.cafebabel.com/cache/b2/67/b2677fcd39d10d458ea230030117f2bb.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Avortement en Espagne : on marche sur des oeufs</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "264",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

