
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          L’arme des mots : les activistes de l’info en Europe de l’Est 
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="L’arme des mots : les activistes de l’info en Europe de l’Est " />
<meta itemprop="name" content="L’arme des mots : les activistes de l’info en Europe de l’Est ">


<meta itemprop="description" content="Dans un contexte politique et social houleux, la responsabilité de la presse peut s’avérer très importante. Alors dans une région qui compte encore des jeunes qui ont connu la guerre, elle peut être totale. Portrait de trois médias alternatifs engagés contre la division sociale en Europe de l’Est. ">
<meta property="og:description" content="Dans un contexte politique et social houleux, la responsabilité de la presse peut s’avérer très importante. Alors dans une région qui compte encore des jeunes qui ont connu la guerre, elle peut être totale. Portrait de trois médias alternatifs engagés contre la division sociale en Europe de l’Est. " />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/fd/28/fd28586583caf2d9d5ec29938fb4801a.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/fd/28/fd28586583caf2d9d5ec29938fb4801a.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74273" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >L’arme des mots : les activistes de l’info en Europe de l’Est </h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="11 décembre 2017 00:00:00">Article publié le 11 décembre 2017</date></div>

            


  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html&amp;text=L’arme des mots : les activistes de l’info en Europe de l’Est &amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74273/image/"  src="http://m.cafebabel.com/cache/65/74/65749b37780357e5a6cd97b5dec5a9c7.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    Alizée Gau.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    Alizée Gau.
    
  
  
</div>


              
<div class="date">
    <date datetime="11 décembre 2017 00:00:00">Article publié le 11 décembre 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Dans un contexte politique et social houleux, la responsabilité de la presse peut s’avérer très importante. Alors dans une région qui compte encore des jeunes qui ont connu la guerre, elle peut être totale. Portrait de trois médias alternatifs engagés contre la division sociale en Europe de l’Est. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Eraldin Fazliu</strong>, membre de la rédaction de <em><a href="http://kosovotwopointzero.com/en/">Kosovo 2.0</a></em>, ouvre le chemin à l’entrée d’un immeuble anonyme à quelques pas du centre-ville de <strong>Priština</strong>. Des journaux s’empilent par centaines sur les marches d’escalier. Par la fenêtre d’un bureau, les rues enneigées s’animent et les groupes d’étudiants s’amassent près des commerces de quartier : c’est l’heure de la sortie du lycée, et la population kosovarde compte parmi les plus jeunes d’Europe. <em>« Ici au Kosovo, 17 ans après la guerre, il n’existe pas une seule personne qui n’ait pas été affectée par les conflits,</em> raconte Eraldin. <em>Même les générations nées après la guerre ne peuvent pas être objectives : elles sont influencées par leur famille.</em><em> Et notre </em><em>h</em><em>istoire récente est toujours très biaisée. » </em></p><h3><strong>« Désapprendre ce que nous avons lu dans nos livres d'histoire »</strong></h3><p>

Nul besoin de feuilleter très longtemps les pages de <em>Kosovo 2.0</em> pour comprendre le leitmotiv de ce média alternatif, enfant de la guerre des <strong>Balkans</strong> et de l’ère post-yougoslave. Fort d’une équipe de 12 permanents basés à Priština, la capitale du Kosovo, et d’une centaine de <em>freelances</em>, ce magazine et média en ligne plébiscite une approche long-termites de l’information et dissèque les tabous d’une société divisée.<em> « À Kosovo 2.0, nous essayons de ne pas diviser davantage en présentant une vision plus réfléchie et contextualisée de l’actualité », </em>précise Eraldin.</p><p>

De fait, les tensions entre les communautés albanaises et serbes du pays ont peu évolué au cours des dernières années, attisées par une classe politique toujours agressive face au camp opposé. En 2015, le gouvernement serbe avait ainsi qualifié de « barbares » les mères de portés disparus albanais, opposées au passage d’un groupe de pèlerins serbes. L’incident avait alors provoqué plusieurs manifestations anti-serbes dans le pays. Pour Eraldin Fazliu,<em> « </em><em>l</em><em>e plus important est que chaque citoyen, qu’il soit Serbe ou Albanais, ait d’abord accès à la même information. Nous pouvons contribuer au futur de la réconciliation en donnant une information objective. »</em></p><p>

À commencer par la terminologie, objet de controverse et de débats au sein de la population. Pour qualifier la période des années 90, synonyme de ségrégation et d’injustice pour la majorité des <strong>Albanais</strong> alors expulsés des universités par l’armée serbe, la rédaction a par exemple choisi le terme de répression. Si la majorité des Albanais considèrent communément cette époque comme une période d’occupation, il s’agit en effet d’un abus de langage puisque le Kosovo n’a proclamé son indépendance qu’en 2009. « <em>Nous n’évitons pas les sujets controversés, mais nous choisissons les mots avec beaucoup de prudence, </em>résume Eraldin. <em>Les mots comptent. Ils sont chargés de sens et de sous-entendus.»</em></p><p>

À plus de 2000 kilomètres, aux frontières de l’Europe, <strong>Dodie Kharkheli</strong>, journaliste pour le média caucasien <em><a href="https://chai-khana.org/en">Chai Khana</a></em>, tient un discours étonnamment similaire à celui de son homologue kosovar. <em>« Les médias ont beaucoup exploité les conflits du Caucase, avec des gros-titres accrocheurs et violents. Je pense qu’il est de la responsabilité des médias, au minimum, de ne pas jeter d’huile sur le feu. »</em> Fort de son réseau de reporters en <strong>Géorgie</strong>, en <strong>Arménie</strong>, en <strong>Azerbaïdjan</strong> et en <strong>Russie</strong>, le média basé à <strong>Tbilissi</strong> a pour objectif de faire entendre la voix des populations sous-représentées dans la région – et en particulier, celle des femmes. « <em>Nous avons beaucoup entendu le point de vue des hommes sur la guerre, et sur les divisions ethniques aujourd’hui. Le regard des femmes est différent, souvent plus pacifiste. </em>»</p><p>

Empêcher la prise en otage du débat sur les relations inter-ethniques par les franges les plus radicales de la population, lutter contre la désinformation et mettre en lumière les actualités rarement couvertes par les autres médias : à sa manière,<em> Chai Khana</em> milite pour élargir le champ de vision de la presse dans la région. <em>« Lecteurs ou journalistes, nous avons tous nos propres biais sur </em><em>les guerres du Caucase</em><em>, auxquels il nous est difficile d’échapper. Il nous faut désapprendre ce que nous avons lu dans nos livres d’histoire, aborder chaque sujet comme si nous n’y connaissions rien. »</em> Des Balkans au <strong>Caucase</strong>, à l’école comme dans les familles, les récits des guerres, en effet, varient encore largement d’un camp à l’autre. Pour amener ses rédacteurs à dépasser leurs propres biais, <em>Chai Khana</em> provoque les collaborations trans-nationales entre reporters géorgiens, russes, arméniens et abkhazes pour couvrir des sujets sensibles tels que les nationalismes, les discriminations raciales et les victimes bilatérales de tensions aux frontières. </p><h3><strong>Au-dessus des parties</strong></h3><p>

En <strong>Bosnie-Herzégovine</strong>, le combat mené par <em><a href="http://balkandiskurs.com/en/">Balkan Diskurs</a></em> est similaire à celui de ses homologues européens : <em>« Offrir aux jeunes citoyens des Balkans l’opportunité de suivre l’actualité sur une plateforme transparente et objective, dans un environnement médiatique dominé par des factions politiques divisées. »</em><strong> Tatjiana Milovanovic</strong>, éditrice associée de <em>Balkan Diskurs</em>, est bénévole depuis l’adolescence au sein de <a href="http://www.p-crc.org/">PCRC</a> (Post-Conflit Research Center), l’association à l’origine du média. D’origine serbe, elle a grandi à <strong>Brcko</strong>, l’un des rares cantons de Bosnie-Herzégovine à être resté multi-ethnique après la guerre. À vingt-quatre ans, elle compte parmi les rares activistes à refuser de déclarer son origine ethnique lors des sondages annuels – un choix impliquant l’impossibilité de candidater à une élection politique.</p><p>

Tatjana continue aujourd’hui d’animer des débats au sein des lycées sur la manipulation de l’information et le discours de haine, dans un pays profondément divisé entre factions politiques croates, serbes et bosniaques. <em>« Beaucoup de Serbes pensent encore que le génocide de Srebrenica n’a pas eu lieu, ou que le nombre de victimes a été inventé »,</em> explique la journaliste à propos du massacre de plus de 8 000 hommes et adolescents bosniaques perpétré par l’armée serbe en 1995. En parallèle de ses activités éditoriales, <em>Balkan Diskurs</em> anime ainsi de nombreuses activités pédagogiques sur la désinformation et les moyens pour reconnaître des contenus fallacieux ou abusifs. Le média forme également les lycéens au journalisme «<em> libre et indépendant </em>» et a constitué en quelques années un réseau de 53 jeunes correspondants locaux.</p><p>

Soucieux de promouvoir le rapprochement inter-ethnique, <em>Balkan Diskurs</em> mène depuis 2008 un projet d’investigation au long-court pour recueillir les témoignages d’individus ayant secouru et caché des personnes d’une ethnie opposée pendant la guerre – risquant ainsi leur propre vie. <em>« Ces histoires sont une révélation pour les lycéens. Elles incarnent ce qu’est le courage moral, mais il est difficile de les recueillir : les sauveteurs craignent souvent d’être jugés par leur communauté pour ce qu’ils ont fait. » </em>Ces histoires, ce sont celles de <strong>Mina</strong>, <strong>Hassan</strong> ou <strong>Dorde</strong>, qui ont hébergé des orphelins, d’anciens voisins, de parfaits inconnus et même des soldats blessés au risque de leur propre vie. Elles renvoient à la nouvelle génération de Bosnie-Herzégovine un message fort : dans tous les camps, des actes de désobéissance civile ont eu lieu.  Impliqués au projet, les apprentis-reporters participent aux recherches pour retrouver ces résistants silencieux et recueillir leur témoignage. </p><p>

Ces trois exemples atypiques de journalisme engagé sont nés en réponse à une défaillance de la presse, dans des pays frappés par la corruption et la division sociale. En Bosnie-Herzégovine, tout comme au Kosovo et en Géorgie, les menaces et pressions politiques sur les journalistes sont encore fréquentes, alerte <strong>Reporter Sans Frontière </strong>(RSF)<strong> </strong>dans son <a href="https://rsf.org/en/ranking">rapport 2017</a> sur la liberté de la presse. En Bosnie, les médias alliés du gouvernement continuent de recevoir des subventions directes et indirectes de l’État. Quant au Kosovo, classé en 82ème position sur l’index de RSF, les journalistes critiques vis-à-vis du gouvernement sont régulièrement qualifiés de « traîtres » ou de « sympathisants Serbes ». Aujourd’hui, l’audience de ces médias alternatifs reste cependant limitée, et leur survie largement dépendante des dons octroyés par les organismes non-gouvernementaux. Leur capacité à dépasser un lectorat très engagé et à trouver un modèle économique pérenne représente donc un défi de taille pour ces activistes de l’info – et pour la santé de la presse dans ces régions.</p><p>

---</p><p><em>Cet article a été publié en partenariat avec <a href="https://www.facebook.com/TalesAfterwar/">Tales of the afterwar</a>, qui raconte les histoires, individuelles ou collectives, des civils œuvrant pour la paix et la tolérance dans les régions d’Europe ayant traversé un conflit. </em></p><p>

---</p><h4><strong>Tu veux écrire pour cafébabel ? C'est possible, propose-nous tes idées </strong><a href="http://www.cafebabel.fr/inside-cafebabel/article/tu-veux-ecrire-pour-nous-propose-tes-idees-darticles-a-cafebabel.html">ici</a><strong>.</strong></h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ad/69/ad69cbe9dde8169abd65c3d282931fb7.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Alizée Gau
    </dd>
    <a href="/babeliens/15135/alizee-gau.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html&amp;text=L’arme des mots : les activistes de l’info en Europe de l’Est &amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/larme-des-mots-les-activistes-de-linfo-en-europe-de-lest.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

