
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Italie : une marée humaine contre les fascistes
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Italie : une marée humaine contre les fascistes" />
<meta itemprop="name" content="Italie : une marée humaine contre les fascistes">


<meta itemprop="description" content="À Macerata, une grande manifestation antiraciste a rassemblé 15 000 personnes. Elles sont descendues dans la rue en réaction à l&#39;acte criminel de l&#39;extremiste Luca Traini, qui avait ouvert le feu contre des réfugiés dans la ville. À l&#39;approche des élections du 4 mars, un front antifascite renaît en Italie. Et nous y étions.">
<meta property="og:description" content="À Macerata, une grande manifestation antiraciste a rassemblé 15 000 personnes. Elles sont descendues dans la rue en réaction à l&#39;acte criminel de l&#39;extremiste Luca Traini, qui avait ouvert le feu contre des réfugiés dans la ville. À l&#39;approche des élections du 4 mars, un front antifascite renaît en Italie. Et nous y étions." />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/aa/f3/aaf35d71ae9a0dc90af676e49094712d.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/aa/f3/aaf35d71ae9a0dc90af676e49094712d.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/italie-une-maree-humaine-contre-les-fascistes.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/italie-une-maree-humaine-contre-les-fascistes.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74648" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Italie : une marée humaine contre les fascistes</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="14 février 2018 00:00:00">Article publié le 14 février 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.it/societa/articolo/in-italia-e-nato-un-nuovo-fronte-antirazzista.html" data-editorial="74629" title="italien">
            it
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/society/article/macerata-italy-the-birthplace-of-a-new-anti-racist-front.html" data-editorial="74647" title="anglais">
            en
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html" data-editorial="74648" title="français">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/sociedad/articulo/fotogaleria-italia-y-el-nuevo-frente-antifascista.html" data-editorial="74637" title="espagnol">
            es
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html&amp;text=Italie : une marée humaine contre les fascistes&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74648/image/"  src="http://m.cafebabel.com/cache/2d/0e/2d0e93a11aed6c639315f39e78cf9413.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Le cortège antifasicte à Macerata.
  
  
  
  
     | 
  
    
    Veronica Di Benedetto Montaccini
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Le cortège antifasicte à Macerata.
  
  
  
  
     | 
  
    
    Veronica Di Benedetto Montaccini
    
  
  
</div>


              
<div class="date">
    <date datetime="14 février 2018 00:00:00">Article publié le 14 février 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>À Macerata, une grande manifestation antiraciste a rassemblé 15 000 personnes. Elles sont descendues dans la rue en réaction à l'acte criminel de l'extremiste Luca Traini, qui avait ouvert le feu contre des réfugiés dans la ville. À l'approche des élections du 4 mars, un front antifascite renaît en Italie. Et nous y étions.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/1__.jpg"  src="http://m.cafebabel.com/cache/f9/12/f912c6acc864ddf1a4c5c79485eca4e8.jpg" title="Une marée humaine contre le fascisme." /></p><p><img width="740" height="594"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0166.JPG"  src="http://m.cafebabel.com/cache/21/85/2185565bd187bd394d950bc4e5eb702f.jpg" title="« Des fasciste à macérer »" /></p><p><img width="740" height="560"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0170.JPG"  src="http://m.cafebabel.com/cache/ec/f7/ecf7aa3f4271391f814603d861ba086e.jpg" title="Une observatrice préoccupée." /></p><p><img width="739" height="470"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/2.__.JPG"  src="http://m.cafebabel.com/cache/cf/04/cf043e763945141ecc5993c32b1fbfaf.jpg" title="Antifa." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0350.JPG"  src="http://m.cafebabel.com/cache/f0/b3/f0b347f500a265aa3b8047b94f4a3739.jpg" title="*" /></p><p><img width="740" height="498"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0180.JPG"  src="http://m.cafebabel.com/cache/cc/c4/ccc4829a95d2ce687b574db88ddf16cd.jpg" title="« Non au racisme »" /></p><p><img width="740" height="1110"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0193.JPG"  src="http://m.cafebabel.com/cache/86/5c/865c78187156ccde5007c14744dc2796.jpg" title="Un message adressée au ministre de l'Intérieur, Marco Minniti." /></p><p><img width="740" height="525"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0228.JPG"  src="http://m.cafebabel.com/cache/6a/52/6a52f2b0a39c296a420fddcb72a6530d.jpg" title="Antagonisme ?" /></p><p><img width="739" height="477"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0273.JPG"  src="http://m.cafebabel.com/cache/f2/5d/f25d43becf1863d0ab75720b01be87b7.jpg" title="La police." /></p><p><img width="740" height="444"class="img-width-3 img-left" data-copyright="Veronica Di Benedetto Montaccini" data-copyright-url="" data-media-path="uploads/2018/02/13/DSC_0321.JPG"  src="http://m.cafebabel.com/cache/5f/9b/5f9b5bc0c69b811f4af4218812c8fa34.jpg" title="« Contre toute forme de racisme »" /></p><h4>

---</h4><h4>

Ces photos ont été prises lors de la manifestation du 10 février 2017, à Macerata, en Italie.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/f7/3d/f73dec91c7d713e95d27daee3800c9ef.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Veronica Di Benedetto Montaccini
    </dd>
    <a href="/babeliens/15511/veronica-di-benedetto-montaccini.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/1e/06/1e069baaa2130c2096cd4cd7468e1a1f.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traducteur</dt>
    

    <dd>
      cafébabel  FR
    </dd>
    <a href="/babeliens/1961/cafebabel-fr.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html&amp;text=Italie : une marée humaine contre les fascistes&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/italie-une-maree-humaine-contre-les-fascistes.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/italie-une-maree-humaine-contre-les-fascistes.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/societe/article/la-fille-qui-voulait-faire-tomber-le-gouvernement-slovaque.html">
              
                <img src="http://m.cafebabel.com/cache/78/57/7857b3e0aa7b1eb82c636259c0885290.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">La fille qui voulait faire tomber le gouvernement slovaque</h2>
            </a>
          </article>
        
          <article>
            <a href="/societe/article/les-reves-et-les-cauchemars-de-la-nationalite-italienne.html">
              
                <img src="http://m.cafebabel.com/cache/9d/b4/9db4310a02d7bd7f574c57660087ec90.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Les rêves et les cauchemars de la nationalité italienne </h2>
            </a>
          </article>
        
          <article>
            <a href="/politique/article/populistes-en-allemagne-no-pasaran.html">
              
                <img src="http://m.cafebabel.com/cache/52/f3/52f3cdf62ef4adad92c11b6c81f29919.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Populistes en Allemagne : No Pasarán !</h2>
            </a>
          </article>
        
          <article>
            <a href="/politique/article/sylvana-simons-le-racisme-est-structurel-en-hollande.html">
              
                <img src="http://m.cafebabel.com/cache/c0/99/c099e1ecd78267d382759c48726ade95.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Sylvana Simons : « Le racisme est structurel en Hollande » </h2>
            </a>
          </article>
        
          <article>
            <a href="/politique/article/racisme-martin-schulz-est-il-vraiment-un-heros.html">
              
                <img src="http://m.cafebabel.com/cache/24/e3/24e3a719ba2c9be69152fe60ffd53863.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Racisme : Martin Schulz est-il vraiment un héros ?</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

