
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="fr">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Berlin : les jeunes Turcs, le cul entre deux chaises
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Berlin : les jeunes Turcs, le cul entre deux chaises" />
<meta itemprop="name" content="Berlin : les jeunes Turcs, le cul entre deux chaises">


<meta itemprop="description" content="Une colère qui surgit soudainement. C&#39;est de cette façon que Fatma Aydemir raconte dans son premier roman  Ellbogen l&#39;histoire d&#39;une jeune Allemande d&#39;origine turque en quête d&#39;elle-même. Un livre énormément commenté en Allemagne.">
<meta property="og:description" content="Une colère qui surgit soudainement. C&#39;est de cette façon que Fatma Aydemir raconte dans son premier roman  Ellbogen l&#39;histoire d&#39;une jeune Allemande d&#39;origine turque en quête d&#39;elle-même. Un livre énormément commenté en Allemagne." />


<meta property="og:url" content="http://www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/90/2b/902b53f17513e6055915e1ee284702d1.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/90/2b/902b53f17513e6055915e1ee284702d1.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="fre">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazine</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> équipes locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/communaute/">communauté</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Français</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Français</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polonais</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italien</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Allemand</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Espagnol</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Anglais</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Rechercher" title="Rechercher" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Se connecter</a><a href="#none" data-href="/popup-register/?next=/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" class="btn btn-inverse btn-mini" data-modal="modal">S'enregistrer</a></div><nav><ul><li><a href="/">magazine</a></li><li><a href="/local-redactions/">équipes locales</a></li><li><a href="/communaute/">communauté</a></li><li><a href="/participate.html" class="participate">Contribuer</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72217" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Berlin : les jeunes Turcs, le cul entre deux chaises</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="5 mai 2017 00:00:00">Article publié le 5 mai 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.de/kultur/artikel/junge-berliner-turken-zwischen-den-stuhlen.html" data-editorial="72186" title="allemand">
            de
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" data-editorial="72217" title="français">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/culture/article/fatma-aydemir-the-young-berliner-between-two-worlds.html" data-editorial="72227" title="anglais">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/articolo/giovani-turchi-berlinesi-vita-ai-confini.html" data-editorial="72225" title="italien">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html&amp;text=Berlin : les jeunes Turcs, le cul entre deux chaises&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Publié dans le magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72217/image/"  src="http://m.cafebabel.com/cache/6b/4f/6b4f19da8c76e34bc26e9c00be580f22.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Fatma Aydemir
  
  
  
  
     | 
  
    
    Bradley Secker
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Fatma Aydemir
  
  
  
  
     | 
  
    
    Bradley Secker
    
  
  
</div>


              
<div class="date">
    <date datetime="5 mai 2017 00:00:00">Article publié le 5 mai 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Une colère qui surgit soudainement. C'est de cette façon que Fatma Aydemir raconte dans son premier roman  <em>Ellbogen</em> l'histoire d'une jeune Allemande d'origine turque en quête d'elle-même. Un livre énormément commenté en Allemagne.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Un jeudi soir à <strong>Berlin</strong>, dans le quartier de <strong>Schöneberg</strong>. La petite librairie de quartier est pleine à craquer, remplie d'hommes et de femmes plus tout jeunes. Ils sont venus écouter <strong>Fatma Aydemir</strong> lire le début de son roman <em>Ellbogen</em> - et surtout obtenir des réponses. Tous veulent savoir comment on vit quand on est une jeune allemande d'origine turque à Berlin avant même le contexte du référendum turc sur la Constitution, avant la discussion sur une intégration partielle.</p><h3><b>« Notre bled merdique »</b></h3><p>

Le roman d'Aydemir, qui reçoit les éloges de la majorité des rubriques culturelles, est sorti fin janvier. Mais il trouve aujourd'hui, avec tout ce qu'il se passe en Turquie, une nouvelle actualité, une nouvelle urgence. <strong>Hazal</strong>, l'héroïne et narratrice, semble symboliser tant de choses, et surtout les problèmes d'une génération assise entre deux chaises : pas complètement allemande, pas complètement turque.</p><p>

Hazal, âgée d'à peine 18 ans, vit avec sa famille dans le quartier berlinois de<strong> Wedding</strong>, quartier considéré comme difficile. Chaque matin, elle se rend dans un centre de formation pré-professionnelle, écrit vainement des lettres de motivation et s'ennuie. L'après-midi, elle va travailler dans la boulangerie de son oncle, et tous les soirs, elle doit subir le silence de son père et les critiques de sa mère. Personne n'attend quoi que ce soit de Hazal, hormis le fait de se marier un jour et d'avoir des enfants - comme toute femme turque se doit de faire. Selon elle, elle ne peut plaire à sa mère : décolletés trop plongeants, trop peu de respect pour ses parents fans d'<strong>Erdogan</strong>. Résultat, elle encaisse : « <em>Il suffit juste de raconter des mensonges aux autres et de ne pas se faire prendre. C'est comme ça que fonctionne la famille. Il faut rester pragmatique</em> ».</p><p><img width="740" height="495"class="img-width-3 img-left" data-copyright="(cc)Markus Meier/ NC-ND flickr" data-copyright-url="https://www.flickr.com/photos/_maekke_/" data-media-path="uploads/2017/04/28/30993373911_836f22891c_k.jpg"  src="http://m.cafebabel.com/cache/f0/10/f010fcc03543fd02207e123fecf0c446.jpg" title="La Leopoldplatz, près de laquelle vit la famille de Hazal" />Hazal a la nostalgie d'<strong>Istanbul</strong>, là où tout est mieux, plus grandiose, plus beau. Où elle est acceptée - même si Hazal et sa copine <strong>Gül</strong> ne connaissent la ville « <em>que par la fenêtre du bus qui nous emmène un été sur deux de l'aéroport à notre bled merdique</em> ». Istanbul, où vit aussi <strong>Mehmet</strong>, que Hazal a rencontré via Facebook. Mehmet a été reconduit en <strong>Turquie</strong> suite à divers délits criminels et se débrouille depuis comme il le peut. Hazal aussi : elle vole un mascara dans un magasin (et se fait prendre), traîne avec ses copines <strong>Elma</strong>, Gül et <strong>Ebru</strong>, skype avec Mehmet et rampe tous les jours à contre-cœur vers ce fichu centre de formation.</p><p>

Hazal ne sait pas du tout qui elle est vraiment, ni s'il y a une place pour elle. Elle se fout de tout la plupart du temps, elle veut juste qu'on lui fiche la paix. « <em>Le sujet Erdogan me gonfle à mort. Erdogan par ci, Erdogan par là</em> », se plaint-elle. « <em>Ils disjonctent tous complètement quand ils parlent de lui. Mais ça intéresse qui de savoir ce qu'on pense de lui ? Comme si on avait un truc à annoncer ici, à Wedding, dans notre appartement de deux-pièces et demie. Ils ne peuvent pas parler d'autre chose pour changer ? </em>»</p><h3><strong>Violence soudaine et gratuite</strong></h3><p>

Malgré ce je-m'en-foutisme, Hazal porte depuis longtemps en elle une colère intérieure qui explose soudainement lors d'un week-end. Hazal et ses copines veulent fêter le dix-huitième anniversaire de Hazal au <em>Berghain</em> (club techno de Berlin) et se font refouler par le videur. Les filles sont déçues et vexées. On leur a déjà refusé l'entrée dans tant de situations différentes. Un étudiant sera plus tard victime de leur colère, poussé sur les rails du métro.</p><p>

Tout cela nous rappelle certaines affaires bien réelles de ces derniers mois, où <a href="https://www.welt.de/newsticker/dpa_nt/infoline_nt/brennpunkte_nt/article161191192/Neue-Faelle-von-Gewalt-in-Berliner-U-Bahn.html">des personnes ont été agressées dans Berlin</a> et poussées sur les voies de métro. Parmi les coupables, beaucoup de jeunes issus de l'immigration. Ce jeudi soir-là à Berlin, <strong>Fatma Aydemir </strong>avoue s'être posé la même question que beaucoup d'autres se sont posée : « <em>Comment en arrive-t-on à des accès de violence gratuite dans l'espace public ?</em> » Elle ne voit pas son roman comme une explication réelle mais plutôt comme une « <em>méditation</em> ».</p><p>

Une personne du public veut savoir quelles furent ses propres expériences en tant que <em>Deutsch-Türkin</em>. « <em>Eh bien... Je m'appelle Fatma et j'ai un passeport allemand </em>». Évidemment, elle a subi le racisme, mais toutefois dans un tout autre contexte que celui de son antihéroïne Hazal. Fatma Aydemir est née et a grandi à <strong>Karlsruhe</strong>, dans un « <em>environnement très allemand </em>». La jeune trentenaire a étudié les philologies allemande et américaine à <strong>Francfort-sur-le-Main</strong> et travaille aujourd'hui à Berlin comme journaliste à la <em>taz</em> - Hazal et elle ne pourraient pas être plus différentes.</p><h3><strong>Prisonnière d'un profond isolement</strong></h3><p>

Après le fameux acte de violence, elle file vers Istanbul, vers Mehmet. Et doit admettre qu'il n'y a pas de place non plus pour elle là-bas : ses connaissances en turc sont plutôt mauvaises, le climat politique et social est régressif, un drapeau d'Erdogan flotte à chaque coin de rue dans la partie « orientale » de la ville. Elle n'appartient pas à cet univers-là. Fatma Aydemir termine <em>Ellbogen</em> avec le coup d'État manqué de l'année dernière, l'avenir de Hazal reste ouvert.</p><p>

En fin de compte, la jeune femme se retrouve dans un profond isolement, que ce soit en Allemagne ou en Turquie. Elle observe son entourage comme à travers une vitre, une distance invisible demeure. Fatma Aydemir n'essaie pas du tout de rendre son personnage principal sympathique, elle lui refuse même toute forme d'évolution intérieure. <em>Ellbogen</em> n'est pas un roman où l'héroïne change de regard sur elle-même et sur sa vie.</p><p><img width="740" height="494"class="img-width-3 img-left" data-copyright="(cc)bass_nroll/NC-ND flickr" data-copyright-url="https://www.flickr.com/photos/bass_nroll/" data-media-path="uploads/2017/04/28/6652192195_f8ce5ea00c_b.jpg"  src="http://m.cafebabel.com/cache/92/a1/92a1803fb4ea46255970d3c16f42b5fc.jpg" title="Istanbul, ville idéalisée" />Et c'est peut-être aussi bien comme ça. Car la thématique de l'intégration ou de la non-intégration n'appelle pas de réponses simples, d'explication universelle. Pourquoi y a-t-il autant de Turcs vivant en Allemagne qui soutiennent la réforme de la Constitution d'Erdogan ? Pourquoi ne parviennent-ils plus à apprécier la démocratie allemande ? Fatma Aydemir ne veut ni ne peut donner de réponses à ces questions. Mais elle ajoute une autre facette à la discussion sur l'Allemagne en tant que pays d'immigration. C'est ainsi que Hazal doit admettre que personne ne s'intéressera à elle, « ils ne nous voient que lorsque nous déconnons. Là, ils deviennent tout à coup curieux ».</p><p>

__</p><h4><em>Lire </em>: Ellbogen de<em> </em>Fatma Aydemir (Carl Hanser Verlag, Munich 2017)</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ae/61/ae618c836864ffde61d49b8ab0e33a92.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Auteur</dt>
      
    

    <dd>
      Julia Korbik
    </dd>
    <a href="/babeliens/1845/julia-korbik.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/34/43/3443ae624ac24d975e63d3bd73fd8ee8.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traducteur</dt>
    

    <dd>
      Amélie Marin
    </dd>
    <a href="/babeliens/11793/amelie-marin.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Partager sur Twitter " href="http://twitter.com/share?url=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html&amp;text=Berlin : les jeunes Turcs, le cul entre deux chaises&amp;via=cafebabel_FR">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.fr/societe/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        commentaires
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/berlin-les-jeunes-turcs-le-cul-entre-deux-chaises.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Droit d'auteur & mentions
Le site internet cafébabel et ses articles et programmes d’évènements sont cofinancés avec le support de la Commission européenne et d’autres partenaires. Les articles publiés sur cafébabel reflètent l’opinion de leur seul(e)s auteur(e)s et la Commission et autres partenaires créanciers ne peuvent en aucun cas être tenus responsables de l’utilisation du contenu publié.
Cafébabel est un lieu pour échanger et débattre : les opinions exprimées dans les articles sont celles de leurs auteurs. Tous les faits publiés ont été vérifiés. Pour en savoir plus, cliquez ici, et lisez les conditions d’utilisation et nos mentions légales. 
Copyright © 2007-2013 Babel International Tout droits réservés.
    </div><div class="c2 links"><h3>Liens utiles</h3><ul><li><a href="/">Accueil</a></li><li><a href="/charte-editoriale/">Editorial charter</a></li><li><a href="/a-propos/">À propos de nous</a></li><li><a href="/charte-graphique/">Graphic charter</a></li><li><a href="/disclaimers_fre/">Mentions Légales</a></li><li><a href="/participez/">Comment participer ?</a></li><li><a href="/nous-contacter/">Contactez-nous</a></li><li><a href="/publicite/">Publicité</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Suivez-nous sur les réseaux sociaux</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google +</a></li><li><a href="http://twitter.com/cafebabel_FR"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>Fils RSS</a></li>--><li><a href="http://www.facebook.com/pages/Cafebabelcom-le-magazine-europ%C3%A9en/164840663569648?ref=stream"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nos partenaires</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "5",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

